Bienvenue sur la Communauté Molotov

Cette question a été résolue

Molotov est optimisé pour les versions suivantes de vos appareils : 

 

Sur ordinateur : 

  • PC  Windows 7 ou plus 
  • Linux Debian 8 ( Jessie), Ubuntu 16.04 (Xenial Xerus) 64 bits 
  • Mac OSX 10.9 ou plus

 

Sur tablette :  

  • iPad iOS 9 ou plus
  • Android version 4.3 ou au delà

 

Sur smartphone :  

  • iPhone iOS 9 ou plus
  • Android version 4.3 ou au delà

 

Sur télévision : 

  • Apple TV à partir de la 4eme génération
  • TV connectée LG sous WebOS 2 ou plus + UHD
  • TV connectée Samsung sous Tizen
  • Boitiers Android TV :  Nvidia Shield / Xiaomi mi box 3.. 
  • Téléviseur Sony Bravia / Thomson / TCL / Philips sous Android TV
  • Box opérateur compatible : Freebox mini 4K, Bbox Miami
  • Clé Chromecast
  • Clé Amazon Fire TV Stick

Est-ce que cette question vous a été utile ?

Non (1)

Oui (4)

80%

80% des internautes ont trouvé cette réponse utile

©Molotov 2018