Communauté d'entraide Molotov

Question en attente de réponse

erreur à la mise à jour 2

j'ai reçu une réponse de Fodil Team Molotov sous forme de question :

ma réponse est : je n'ai toujours pas pu installer la nouvelle version de molotov.

Je télécharge molotov. J'obtiens un molotov.AppImage dans mon répertoire téléchargement. Je lui donne les droits d'exécution et j'ai un pop-up d'erreur à l'exécutionrreur:

Une erreur est survenue, merci de contacter notre support - https://molotovtv.secure.force.com/ (Erreur #1527272811422-3884)

Note: Je ne sais pas comment lui répondre sans créer une nouvelle question !

jtlapreste
jtlapreste

jtlapreste

Niveau
0
24 / 100
points

Réponses

Fodil Team Molotov
Fodil Team Molotov

Fodil Team Molotov

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Pourriez-vous de nouveau télécharger l'application et nous dire ce qu'il en est ?

A très vite !

jtlapreste
jtlapreste

jtlapreste

Niveau
0
24 / 100
points

J'ai téléchargé molotov à partir de https://www.molotov.tv/download

dans un terminal

05:49:58 ~/Téléchargements$ ./molotov.AppImage
/tmp/.mount_i8Ay1C
installed: X-AppImage-BuildId=90c71880-25dc-11a8-35ab-491f15ee7d0e image: X-AppImage-BuildId=90c71880-25dc-11a8-35ab-491f15ee7d0e

Résultat

Erreur: Une erreur est survenue, merci de contacter notre support - https://molotovtv.secure.force.com/ (Erreur #1527522607084-378)

Fodil Team Molotov
Fodil Team Molotov

Fodil Team Molotov

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Nos équipes ont testé avec la même version de Linux Mint et ne reproduise pas ce problème.

Lors des tests, l'application s'est normalement executée. Il est donc possible que le problème se situe ailleurs localement.

Nous restons disponibles pour toute question complémentaire.

jtlapreste
jtlapreste

jtlapreste

Niveau
0
24 / 100
points

J'ai essayé en exécutant molotov.AppImage avec sudo et là ça fonctionne...
J'aimerai savoir quels répertoires doivent avoir les droits plutôt que de faire ça.

©Molotov 2018