Communauté d'entraide Molotov

Question en attente de réponse

Instal possible sous Android 4.4.2?

Je possède une tablette takara fonctionnant sous Android 4.4.2. Puis-je installer molotov sur cette tablette ?

Evrard S.
Evrard S.

Evrard S.

Niveau
0
2 / 100
points

Réponses

Bonjour Sébastien,

Pour profiter de Molotov sur votre appareil Android, il faut que celui-ci dispose d’une version d’Android 4.3 minimum ou au-delà pour pouvoir télécharger l’App.

Donc, en théorie, cela devrait fonctionner.

A bientôt !

©Molotov 2018