Communauté d'entraide Molotov

Cette question a été résolue

Problème compatibilité iPhone / iPad

Bonjour, j’ai un iPad 3 version 9.2.1(13D14). Je ne peux plus faire de mises à jour car trop ancien. Est ce normal que je ne puisse plus regarder Molotov ? J’ai tout essayé mais l’app s’ouvre puis s’arrete. Quand je veux réinstaller l’app on me dit demande si je veux installer une version plus ancienne car mon iPad est trop vieux, je fais ok, l’app s’installe mais ne fonctionne pas. Pouvez vous m’envoyer une version de Molotov qui serait compatible avec ma « vieille » tablette. Merci

lolobeb
lolobeb

lolobeb

Niveau
0
1 / 100
point
John
John

John

Niveau
4
7869 / 10000
points

Bonjour,
Sur la question de regarder Molotov avec une version iOS 9.2.1, oui il est normal de ne pas pouvoir lancer l'application. Molotov est disponible pour les versions iOS 10 et plus : http://aide.molotov.tv/questions/1589668-systemes-exploitation-molotov-disponible

Est-ce que cette question vous a été utile ?

Non (6)

Oui (0)

0%

0% des internautes ont trouvé cette réponse utile

©Molotov 2019