Communauté d'entraide Molotov

Question en attente de réponse

Compatibilité tablette samsung galaxy Tab E Smartphone & Tablettes Android

Bonjour la version 2.4.10 de Molotov ne fonctionne pas sur ma tablette Galaxy Tab E sous Android 4.4.4..
Message: votre appareil n'est pas compatible avec cette version.
Est-ce normal et que puis-je faire?
Merci de votre réponse.

djrd
djrd

djrd

Niveau
0
2 / 100
points

Réponses

Anonyme
Anonyme

Anonyme

Niveau
2
1590 / 2000
points

Bonjour ,

Merci d'avoir pris contact avec nous !

Pour profiter de Molotov sur votre appareil Android, il faut que celui-ci dispose d’une version d’Android 5 minimum (http://aide.molotov.tv/questions/1589637-profiter-molotov-appareil-android) ou au-delà pour pouvoir télécharger l’App.

C'est pour cela que vous ne pouvez pas télécharger notre app sur le Play Store.

Pour profiter de Molotov vous devrez faire une mise à jour de votre appareil ou vous procurer un appareil Android plus récent (Android 5 minimum) si votre appareil actuel ne propose pas la version 5 d'Android.

Merci pour votre compréhension.

A bientôt !

©Molotov 2019