Communauté d'entraide Molotov

Question en attente de réponse

OS 10.9+ / v4.0 ? Ordinateur (Windows, Mac, Linux)

Bonjour,
Pourquoi continuez-vous à confirmer, sur votre site Web, que Molotov v4.0 fonctionne sous Mac OS 10.9+ alors que cette version requiert à présent Mac OS 10.10+ ?
Merci

cat.adium
cat.adium

cat.adium

Niveau
0
12 / 100
points

Réponses

Fodil Team Molotov
Fodil Team Molotov

Fodil Team Molotov

Niveau
5
21756 / 50000
points
Equipe

Bonjour,

L'application reste bien compatible avec Mac OS 10.9. La seule chose est que ce système d'exploitation ne sera plus en mesure de recevoir les mises à jour et les potentielles futures fonctionnalités de Molotov.

Vous pouvez toutefois continuer à utiliser Molotov sur un Mac équipé de ce système.

Nous restons à votre entière disposition pour toute autre demande et vous souhaitons une agréable journée.

A bientôt !

cat.adium
cat.adium

cat.adium

Niveau
0
12 / 100
points

Bonjour,
Merci pour votre réponse mais je vous prie de consulter ma PJ.
Pouvez-vous me dépanner ?
Merci

Fodil Team Molotov
Fodil Team Molotov

Fodil Team Molotov

Niveau
5
21756 / 50000
points
Equipe

Effectivement, la version 4 n'est pas compatible avec Mac OS 10.9. Elle vous a été proposée au téléchargement sur cet appareil, mais cela n'aurait pas dû être le cas.

Ceci est désormais corrigé, je vous invite à télécharger sur le site Molotov.tv la version compatible, qui est la version 3.1.0.

A bientôt !

©Molotov 2019