Communauté d'entraide Molotov

Cette question a été résolue

Pour profiter de Molotov sur votre Apple TV, celle-ci doit impérativement être de version 4 ou supérieure. En effet, seules les Apple TV de 4ème génération et 4K disposent de l’App Store permettant d’installer Molotov. 


Pour installer l'application Molotov, rendez-vous dans l’App Store.

 

  • Utilisez la fonction de recherche située en haut de l’App Store afin de saisir “Molotov” puis validez.
  • L’icône Molotov apparaît alors et vous permet d’accéder à la fiche de l’application, et de cliquer sur “Installer”.

 

Molotov ne s’affiche pas dans l’App Store ? 

 

Plusieurs causes sont possibles :

  • Votre appareil n’utilise pas la version de tvOS 9 minimum pour profiter de l’application.
  • L’application Molotov peut ne pas s’afficher si vous ne disposez pas d’un compte Apple dont la facturation est établie en France. Afin de connaître la démarche nécessaire à la modification de vos informations de facturation, en cliquant ici. Contactez l’assistance Apple si besoin. 

 

Si vous ne parvenez toujours pas à télécharger Molotov, vous pouvez nous contacter directement via notre formulaire en nous indiquant quelques informations pour que nous puissions vous aider (appareil, génération, version, description précise du problème).

Est-ce que cette question vous a été utile ?

Non (20)

Oui (9)

31%

31% des internautes ont trouvé cette réponse utile

©Molotov 2019