Communauté d'entraide Molotov

Incident en cours

25/01/2020 - 15H - Un incident est en cours et certains utilisateurs peuvent constater une absence de son sur TF1
Nous nous excusons pour la gêne occasionnée, notre équipe technique travaille sur ce sujet afin de régler ce dysfonctionnement dans les plus brefs délais.

-->

Question en attente de réponse

ios 9.3.5 installation impossible iPhone / iPad

j'ai acheté un iPad 2 .. reconditionné en 9.3.5
impossible d'installer molotov
lors que j'ai un autre ipad identique sur lequel il marche
comment peut on faire pour avoir une vieille version
merci

gilles B.
gilles B.

gilles B.

Niveau
0
1 / 100
point

Réponses

Bonjour Gilles,

Merci de nous avoir contactés :-)

Si votre appareil n’utilise pas la version d’iOS 10 minimum, il n'est malheureusement pas possible profiter de l’application Molotov dessus, nous en sommes désolés.

Nous restons à votre entière disposition pour toute autre demande et vous souhaitons une agréable journée.

A bientôt !

©Molotov 2019