Communauté d'entraide Molotov

Question en attente de réponse

besoin de la dernière version iPhone / iPad

Mon ipad est vieux. Je ne peux plus installer Molotov car pas compatible avec IOS inférieur à 10.3. Que faire?

yvesmartinaud
yvesmartinaud

yvesmartinaud

Niveau
0
1 / 100
point

Réponses

John
John

John

Niveau
4
7869 / 10000
points

Bonjour,
Malheureusement pas grand chose à part le changer ou trouver un autre moyen pour utiliser Molotov.

©Molotov 2019