Communauté d'entraide Molotov

Question en attente de réponse

Compatibilité iOS 10.3.3 ? iPhone / iPad

Bonjour,
Je ne peux plus accéder à l'app sur mon iPad qui ne va pas plus loin qu'iOS 10.3.3. Pensez à nous svp. Je ne vais quand même pas jeter mon iPad à la poubelle que pour ça, alors qu'il me donne entière satisfaction
Bien à vous

Balata M.
Balata M.

Balata M.

Niveau
0
1 / 100
point

Réponses

Bonjour,

Pouvez-vous tester à nouveau l'application Molotov après avoir effectué un redémarrage de votre iPad ?

N'hésitez pas également à supprimer l'application et à la réinstaller pour effectuer un test.

A très vite !

Emmanuel D.
Emmanuel D.

Emmanuel D.

Niveau
0
11 / 100
points

Bonjour Balata,

J'ai eu le même problème que vous.
J'ai suivi les instructions de cette article :
https://www.commentcamarche.net/faq/50416-installer-des-a...

Le but est de forcer l'installation d'une version compatible d'une application sous IOS.
Pour que cela fonctionne, il faut installer la version Itunes 12.6.4 sur un PC ou un Mac.

J'espère que cela vous aidera.

©Molotov 2019