Communauté d'entraide Molotov

Question en attente de réponse

impossible de visionner version 4.2.1 de Molotov sur Mac. Ordinateur (Windows, Mac, Linux)

Bonjour,
Serait-il possible de récupérer une ancienne version de Molotov (max 4.1 sous MAC) fonctionnant sous ordinateur MAC?
La version 4.2.1 ne fonctionne pas et le message d'erreur 'Oups, une erreur est survenue' apparait, après de multiples installations et désinstallations.
Info : le problème existe depuis la MAJ de l'OS CATALINA sous MAC et la 1ère installation de la version 4.2.1 de Molotov.
Les diverses questions déjà posées ne me permettent pas de récupérer une ancienne version de Molotov sous MAC qui fonctionnait.
Merci à l'entraide.

Chantal S.
Chantal S.

Chantal S.

Niveau
0
23 / 100
points

Réponses

Bonjour Chantal,

Votre demande nécessistant un diagnostic personnalisé, je vous invite donc à contacter le Service Client au plus tôt :

A bientôt !

Celine B.
Celine B.

Celine B.

Niveau
0
21 / 100
points

Bonjour,
Avez vous eu une reponse a votre question? J'utilise un MAc egalement et ne semble pas pouvoir trouver de reponse.
Merci!

Chantal S.
Chantal S.

Chantal S.

Niveau
0
23 / 100
points

Je n'ai eu que cette réponse, il y a 1 mois :
Bonjour Chantal,

Votre demande nécessistant un diagnostic personnalisé, je vous invite donc à contacter le Service Client au plus tôt :

Via notre formulairePar message privé sur MessengerSur Twitter

A bientôt !

Celine B.
Celine B.

Celine B.

Niveau
0
21 / 100
points

Les avez-vous contactes? Avez vous reussi a le faire fonctionner depuis?

Chantal S.
Chantal S.

Chantal S.

Niveau
0
23 / 100
points

Non, pas du tout.

©Molotov 2019