Communauté d'entraide Molotov

Question en attente de réponse

Problème accès et plantage TV Connectées (LG, Samsung, Panasonic)

Bonjour,

Je viens d'installer une TV Samsung QLED 55Q85R, appli Molotv pré installée.

En 48 heures, j'ai : écran noir, obligé désinstaller et re installer Molotov, redémarrer le serveur, et également plusieurs "erreur inconnue" qui plantent l'appi, obligé faire retour et redémarrer.

Sur une deuxième TV Samsung UE43MU6120 installée il y a plusieurs mois, je n'ai jamais rencontré le moindre problème, y compris lorsque la nouvelle plante. Un comble !

Avez vous une idée ???

Cordialement

Jean Jacques D.
Jean Jacques D.

Jean Jacques D.

Niveau
0
29 / 100
points

Réponses

Bonjour Jean Jacques,

Merci pour votre message.

Nous vous conseillons la manipulation suivante, en respectant bien l'ordre, qui videra le cache du téléviseur et réinitialisera la connexion entre la TV et le modem :

- débrancher électriquement la TV

- débrancher et rebrancher le modem

- patienter jusqu'à ce que votre connexion à internet soit opérationnelle

- rebrancher la TV

N'hésitez pas à nous tenir au courant du résultat ;-)

Bonne journée à vous ! 

Jean Jacques D.
Jean Jacques D.

Jean Jacques D.

Niveau
0
29 / 100
points

Je suis obligé de me répondre à moi même, si je fais répondre au message de Fodil Team Molotov, j'au une grosse erreur "OUPS erreur 404" !!!!!!

Donc la réponse pour Fodil, c'est NON le problème n'est pas résolu après manips demandées, toujours des plantages de type "erreur inconnue" ou encore en plein visonnement d'une émission, on repart sur une autre chaine en mode enregisrement.

C'est très très désagréable

Bonjour Jean-Jacques,

Merci pour votre retour.

Afin d'avancer dans le diagnostic, pourriez-vous tester une autre manipulation :

  • pourriez-vous connecter votre TV au réseau mobile d'un smartphone via la connexion partagée et tester Molotov ?

Ce test nous permettra de savoir si le souci est lié ou non à la relation entre l'application et votre réseau domestique.

Si cela ne fonctionne pas dans cette configuration, alors je vous conseille, en dernier lieu, de réinitialiser totalement votre TV, sur ses valeurs d'usine et de tout réinstaller.

N'hésitez pas à nous tenir informés, à bientôt !

Jean Jacques D.
Jean Jacques D.

Jean Jacques D.

Niveau
0
29 / 100
points

Aucun problème depuis 24 heures, je ferai le test au prochain dysfonctionnement. Pour le réseau, je n'y crois pas, la TV est connectée en direct sur la box (Delta S Free) je suis en fibre et j'ai en permanence entre 980 et 1020 Mb/s.

En tout cas merci pour le retour.

©Molotov 2019