Communauté d'entraide Molotov

Question en attente de réponse

Gros bug avec téléviseur Panasonic TV Connectées (LG, Samsung, Panasonic)

Bonjour,

Je rencontre le souci suivant : le direct TF1 met du temps à démarrer (plusieurs dizaines de secondes), puis la vidéo freeze à plusieurs reprises. Et parfois, cela se termine par un écran noir, avec le son qui continue quelques secondes (c'est carrément tout le téléviseur qui bugue puisque, quelle que soit la manière dont j'essaie ensuite de regarder une vidéo (avec Molotov ou Youtube ou autre), je n'ai au mieux que le son. Seul le débranchement/rebranchement électrique du téléviseur résout cela).

Ce bug n'est pas systématique, mais très fréquent.

Mon téléviseur est un TX-55EZ950E OLED (version logiciel 3.231, version Molotov 1.11.2) connecté en Wifi.

Je n'ai pas du tout ce problème sur mon ordinateur ou mon smartphone.

Que puis-je faire pour le résoudre ?

Merci.

Romain L.
Romain L.

Romain L.

Niveau
0
56 / 100
points

Réponses

Bonjour Romain,

Merci pour votre message.

En règle générale, cela signifie que le débit reçu par l'application est insuffisant pour permettre la bonne lecture du flux vidéo.

Nous vous invitons à tester le redémarrage de votre appareil et celui de votre modem internet, cela peut résoudre ce type de dysfonctionnements.

Si cela persiste après cette manipulation, vous pouvez également réaliser un test de débit qui nous permettra d'en savoir plus sur votre connexion.

L'idéal est de réaliser ce test au moment où vous rencontrez des soucis et de veiller à le faire depuis la même connexion internet que l'appareil sur lequel vous regardez Molotov ;-)

Cliquez ici

Une fois le test effectué, merci à vous de bien vouloir copier les résultats en réponse à ce message.

Effectuer le test depuis une autre connexion pourrait également permettre d'en savoir davantage. N'hésitez pas à essayer, par exemple depuis la connexion partagée d'un smartphone, et nous dire ce qu'il en est.

Merci d'avance pour votre retour et à très vite !

Romain L.
Romain L.

Romain L.

Niveau
0
56 / 100
points

Bonsoir, je vous remercie pour votre réponse.
Je viens de faire le test au moment où le problème s'est à nouveau présenté, le résultat est joint.
A noter qu'au même moment, Molotov fonctionne parfaitement sur mon ordinateur.

Bonjour Romain,

Merci pour votre retour.

Nous vous conseillons la manipulation suivante, qui videra le cache du téléviseur et réinitialisera la connexion entre la TV et le modem :

  • débrancher électriquement la TV
  • débrancher et rebrancher le modem
  • patienter jusqu'à ce que votre connexion à internet soit opérationnelle
  • rebrancher la TV

N'hésitez pas à nous tenir au courant du résultat ;-)

Bonne journée à vous !

©Molotov 2019