Communauté d'entraide Molotov

Question en attente de réponse

bloqué sur aptoide à cause d'une "mise à jour des services Google play" ? TV Connectées (LG, Samsung, Panasonic)

Bonjour à tous.
Molotov ne fonctionne plus sur aptoide ? Tout fonctionnait très bien jusqu'à la semaine dernière. Et la, message d'erreur : "Molotov ne fonctionnera pas tant que vous n'aurez pas mis à jour les services google play.". J'ai essayé, mais l'application ne s'installe pas. Est ce que d'autres personnes ont le même problème ? J'ai tout désinstallé, réinstallé, etc... rien n'y fait.

arn235rbx
arn235rbx

arn235rbx

Niveau
0
11 / 100
points

Réponses

arn235rbx
arn235rbx

arn235rbx

Niveau
0
11 / 100
points

Ok tout va bien je me suis décoincé tout seul. Donc si le problème se pose pour vous aussi : il est possible d'installer des versions plus anciennes de Molotov sur l'appli Aptoide TV. J'ai pris la 3.5 et ça refonctionne. Youpi.

Franklin G.
Franklin G.

Franklin G.

Niveau
0
21 / 100
points

Bonjour,
je galère moi aussi.

Franklin G.
Franklin G.

Franklin G.

Niveau
0
21 / 100
points

Bonjour,
ou avez vous trouvé Molotov 3.5
Je ne le trouve pas sur Aptoide
Si vous aviez un lien a partager ca serait cool
Merci

©Molotov 2019