Communauté d'entraide Molotov

Question en attente de réponse

Les lenteurs au moment du lancement d'une chaînes sont-elles normales ? Smartphone & Tablettes Android

Bonjour,

Que ce soit sur mes smartphones Android ou sur mon Android TV (mi box s) lorsque je lance une chaîne en direct, j'ai le logo de la chaîne qui reste affiché entre 30 secondes et 2 minutes avant que l'image ne s'affiche et l'application semble "freezer". Une fois la chaîne lancée je peux changer de chaîne sans attente. Le problème revient lorsque je ne zappé pas pendant longtemps. Ce problème existe sur tous mes appareils connectés à mon compte premium molotov plus. Ils sont à jour avec Android 9. Pourtant j'ai la fibre à la maison avec un débit très important, tous les autres streaming fonctionnent instantanément et en HD.
Je ne trouve pas de remontée du même type sur l'assistance. Je suis nouveau sur molotov. Est-ce normal ? Y a-t-il un paramétrage à effectuer ? Faut-il attendre une mise à jour de l'application ?

Merci d'avance pour votre aide car cela gêne fortement mon expérience sur l'application.

Cordialement

Mélanie R.
Mélanie R.

Mélanie R.

Niveau
0
13 / 100
points

Réponses

Fodil Team Molotov
Fodil Team Molotov

Fodil Team Molotov

Niveau
5
37221 / 50000
points
Equipe

Bonjour Mélanie,

Pourriez-vous nous indiquer si sur votre smartphone, vous observez la même chose aussi bien en wifi que sur le réseau mobile ?

Cela pourrait nous aider à avancer dans le diagnostic.

A bientôt !

Mélanie R.
Mélanie R.

Mélanie R.

Niveau
0
13 / 100
points

Bonjour,

Merci pour votre réponse.
Effectivement sur mes smartphones lorsque je les passe en 4G je n'ai plus ce problème.
Pourtant le signal de mon wifi est fort et le débit est toujours de plusieurs centaine de Mbits. Netflix, youtube... fonctionnent très bien.

Merci pour votre aide
Bonne soirée

©Molotov 2019