Communauté d'entraide Molotov

Question en attente de réponse

ancienne version Molotov iPhone / iPad

J'utilisais un vieil IPAD2 pour regarder Molotov, mais après un souci sur ma tablette, j'ai dû faire une réinstallation complète et Apple a chargé la dernière mise à jour compatible avec ma tablette "vintage", c est à dire la version : IOS 9.3.5
Malheureusement cette version n 'est plus compatible avec l'application Molotov.
Est il possible que je puisse disposer d'une version de votre application qui soit compatible avec la mise à jour d'Apple ?

Daniele M.
Daniele M.

Daniele M.

Niveau
0
1 / 100
point

Réponses

Bonjour Daniele,

Merci pour votre message ;-)

Je fais suite à votre message concernant les difficultés que vous rencontrez pour accéder à Molotov depuis votre iPad

Afin de continuer à profiter de Molotov sur cet appareil, nous sommes donc contraints de vous orienter vers une mise à jour de votre système d’exploitation à une version plus récente de iOS si vous en avez la possibilité.

Sans cette mise à jour l'utilisation de Molotov sur cette version de iOS est désormais impossible et nous en sommes sincèrement désolés.

Apple ne propose plus de mise à jour et d'évolutions de cette version d'IOS et nous ne sommes plus en mesure de la supporter.

Merci pour votre compréhension.

Bonne journée à vous et à bientôt !

©Molotov 2019