Communauté d'entraide Molotov

Question en attente de réponse

Pas d'image ? TV Connectées (LG, Samsung, Panasonic)

Bonsoir,
Mon opérateur est vialis. Je possède 2 TV LG Smart TV.

Les deux TV sont connectés en RJ45.

Quand je lance le direct d'une chaîne chaîne, je ne reçois aucune image puis une erreur est survenue sur les 2 TV.

Je suis bien connecté au réseau. Même résultat en WIFI.
Le plus incompréhensible, sur le téléphone en wifi, molotov fonctionne et le pire, je connecte mon smartphone en wifi, je désactive les données mobiles, je fais un partage de connexion, je connecte la TV en wifi sur le réseau wifi du téléphone et cela fonctionne !!!

Merci de m'aider car je m'arrache les cheveux

Réponses

Bonjour Cédric,

Nous vous conseillons dans un premier temps la manipulation suivante, qui videra le cache du téléviseur et réinitialisera la connexion entre la TV et le modem :

- débrancher électriquement la TV

- débrancher, patienter 5 minutes et rebrancher le modem

- patienter jusqu'à ce que votre connexion à internet soit opérationnelle

- rebrancher la TV

Si malgré cette manipulation, le dysfonctionnement persiste, pourriez-vous réaliser ce test de débit qui nous permettra d'en savoir plus sur votre connexion ?

Pour le faire rendez-vous sur ce lien : http://speedtest.molotov.tv/

Merci de faire le test depuis un appareil qui utilise la même connexion que les appareils depuis lesquels vous accédez à Molotov.

Merci pour votre retour.

Bonjour,

Merci pour votre réponse. Je ne suis actuellement pas chez moi pour faire le test mais sachez que je n'y crois pas, tout simplement parce que j'ai trouvé un moyen pour faire fonctionner Molotov sur mes TV. Sur l'interface web de ma connexion (voir ci-dessous) si je désactive le routage de ma connexion cela fonctionne mais forcément cela implique qu'une seule connexion simultanée et cela n'est juste pas possible. J'ai essayé de désactiver le DHCP afin d'attribuer une IP Fixe à chaque appareils, mais ce n'est pas mieux. C'est comme si le port du flux vidéo et audio était bloqué. J'ai une connexion 200Mb descendant et 10Mb montant et la connexion est nickel et constante au niveau stabilité et débit. Impossible de mettre en cause la connexion en elle même.

Je précise que toutes les autres applications installées sur les TV nécessitant une connexion internet fonctionnent. Pour info également, Molotov fonctionnait lorsque j'étais chez un autre FAI.

Dans l'attente de vous lire...

Bonjour,

Pour répondre à votre demande, j'ai fait ce que vous m'avez demandé et cela ne fonctionne pas. Test de débit effectué.

Lorsque j'ai rebranché ma TV après la manipulation, j'ai connecté ma TV en WIFI et voici le résultat.

Sur mon smartphone, en wifi (même réseau bien sûr), données mobiles désactivées, molotov fonctionne.

Merci de m'aider !

©Molotov 2019